[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

 



David Boles wrote:
on 6/23/2007 1:34 PM, Karl Larsen wrote:
David Boles wrote:
on 6/23/2007 7:12 AM, Matthew Saltzman wrote:
On Fri, 2007-06-22 at 18:20 -0700, David Boles wrote:
I did, and he has.
The Bugzilla report is very vague. There will be requests for more,
detailed information.
Hi David, I did not make the report vague on purpose. I did what I did because it does express what is going on. If you never use sound through your sound card then this is not a problem. But if you use it daily as I do the condition of the Mixers on my volume control are sorry. I have been testing and the little trick to set the default settings does not work.
    If you have ideas that will help please let us know.

Karl

Sure. A question. Something that I just now thought of.

The Gnome-Volume-Control that you are having problems with here. Do you
know that there are 'unselected' devices that you can add to the display?
Only the more common ones are default displayed.
Come on David! Yes I know you can click Edit and Preferences and turn on ITEMS. But you can't turn on TABS.

gnome-volume-manager > Edit > Preferences > Select tracks to be visible

Maybe the settings for one, or more, of these it causing your problem.
   Could be. But I don't know how to check the gnone-volume-manager. I 
even tried it in a root Xterm window and no joy. Tell me how YOU get it up.
Karl




[Index of Archives]     [Current Fedora Users]     [Fedora Desktop]     [Fedora SELinux]     [Yosemite News]     [Yosemite Photos]     [KDE Users]     [Fedora Tools]     [Fedora Docs]
  Powered by Linux