Re: install F11 ON a USB-HDD, ... TERRIBLE

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

 



> Dumb question - are you booting with the USB drive unplugged when
> you are working with the built-in drive? If not, boot without it
> plugged in so we can simplify the troubleshooting. I have not run
> into that error before.
> 
> Mikkel


I tried both,  it yields the same result.  I just see a blinking
cursor in text mode.

I repartioned and formatted the USB-drive.   At the moment,  I transfer 
all personal data from the built-in drive to the USB-drive.   
Tomorrow, I will try to reinstall F10 and restore my personal data.....



  
-- 
Jetzt kostenlos herunterladen: Internet Explorer 8 und Mozilla Firefox 3 -
sicherer, schneller und einfacher! http://portal.gmx.net/de/go/atbrowser

-- 
fedora-list mailing list
[email protected]
To unsubscribe: https://www.redhat.com/mailman/listinfo/fedora-list
Guidelines: http://fedoraproject.org/wiki/Communicate/MailingListGuidelines

[Index of Archives]     [Current Fedora Users]     [Fedora Desktop]     [Fedora SELinux]     [Yosemite News]     [Yosemite Photos]     [KDE Users]     [Fedora Tools]     [Fedora Docs]

  Powered by Linux