Re: mplayerplug-in problem

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

 



On Thu April 13 2006 18:59, Lyvim Xaphir wrote:
> It's said that the mplayer plugin off the fedora repos for FC5
> is bugged.  Best thing to do is to go here and replace what
> you have with this:
>
> http://mplayerplug-in.sourceforge.net/download.php
>
> See if that solves your problem.

You may recall that I tried your suggestion on my FC4 box, and it 
worked. I've finally gotten around to trying it on my FC5 box, 
but, while the behavior has changed, the video still won't play. 
Instead of getting a momentary "buffering" message that quickly 
changed to "stopped", now, I get a seemingly successful 
connection to the video, and a message "playing" - the bottom 
line of the plug-in window and the text in the dialog message 
sort of 'shake' or quiver; nothing comes of it, however, 
certainly no video. Tried the same link from my Windows machine, 
and it plays fine. 
-- 
Claude Jones
Bluemont, VA, USA


[Index of Archives]     [Current Fedora Users]     [Fedora Desktop]     [Fedora SELinux]     [Yosemite News]     [Yosemite Photos]     [KDE Users]     [Fedora Tools]     [Fedora Docs]
  Powered by Linux