Re: clamav-0.90

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

 



jdow wrote:

As I said, not on this list :-) Please file a bugzilla ticket against
clamav. This is related to the way clamav is packaged, so it belongs
there.
Denis, that should not be required, period.

ClamAV is out of date. It has a denial of service vulnerability for the
version RedHat supplies. 0.90 is what is suggested by the ClamAV people
for use. You should get CERT advisories, fellas. Amd you should act on
them.
Isn't getting timely updates what using a packaged distribution is all
about? If the distro doesn't update to the current version, the
security related fixes are supposed to be backported to the distro version.
--
  Les Mikesell
   [email protected]


[Index of Archives]     [Current Fedora Users]     [Fedora Desktop]     [Fedora SELinux]     [Yosemite News]     [Yosemite Photos]     [KDE Users]     [Fedora Tools]     [Fedora Docs]

  Powered by Linux