[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]


On Tue, 2003-11-25 at 23:45, Iain Buchanan wrote:

> I put pretty much exactly the same in yum and it worked for me.  Then I
> ran `yum install xfwm4` and it installed.  Or you could run `yum search
> xfce` to see whats available.
> HTH,

I did the search and it came up the following:

"37 results returned
Looking in installed packages for a providing package
No packages found"

If I do "yum install xfce" I get returned the following:

"Finding updated packages
Downloading needed headers
Cannot find a package matching xfce
No actions to take"

i've tried 'yum install xfce4' as well.. nothing. Any suggestions?

Jason Pratt
Linux User # 334419
Fedora Core 1

Attachment: signature.asc
Description: This is a digitally signed message part

[Index of Archives]     [Current Fedora Users]     [Fedora Desktop]     [Fedora SELinux]     [Yosemite News]     [Yosemite Photos]     [KDE Users]     [Fedora Tools]     [Fedora Docs]

  Powered by Linux