[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

 



Hi. I have a problem with the sound, I explain to them, have a sound card pci that does not recognize me the system. And neither with the integrated one I have sound.
  • The specifications are the following ones according to hardware lister:

My MB Pc Chips M810DLU

The sound card is:
product: CA0106 Soundblaster [1102:7]
vendor: Creative Labs [1102]
bus info: [email protected]:00:09.0
version: 00
width: 32 bits
clock: 33MHz
capabilities:
    Power Management,
    bus mastering,
    PCI capabilities listing
configuration:
    driver: CA0106
    latency: 64
    maxlatency: 20
    mingnt: 2
resources:
    irq: 5
    ioport: c800(size=32)

the integrated:

product: AC'97 Sound Controller [1039:7012]
vendor: Silicon Integrated Systems [SiS] [1039]
bus info: [email protected]:00:02.7
version: a0
width: 32 bits
clock: 33MHz
capabilities:
    Power Management,
    bus mastering,
    PCI capabilities listing
configuration:
    driver: Intel ICH
    latency: 64
    maxlatency: 11
    mingnt: 52
resources:
    irq: 11
    ioport: dc00(size=256)
    ioport: d800(size=128)

If they need more information only ask for it!!
thanks!



Windows Live Hotmail now works up to 70% faster. Sign up today.
-- 
fedora-list mailing list
[email protected]
To unsubscribe: https://www.redhat.com/mailman/listinfo/fedora-list
Guidelines: http://fedoraproject.org/wiki/Communicate/MailingListGuidelines

[Index of Archives]     [Current Fedora Users]     [Fedora Desktop]     [Fedora SELinux]     [Yosemite News]     [Yosemite Photos]     [KDE Users]     [Fedora Tools]     [Fedora Docs]
  Powered by Linux