[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

 



I can't upgrade to Fedora Core 6 on my x86_64 workstation. When ever I
try I get the message 'No handlers could be found for logger
"yum.YumBase"'. When I try in text mode this shows up over the
installer. When I try in graphical mode it is printed to one of the
terminals. In text mode the last thing to show up on the terminal with
all of the other messages is '15:02:10 : selected kernel package for
kernel'.

Any idea what's going on?

Attachment: signature.asc
Description: This is a digitally signed message part


[Index of Archives]     [Current Fedora Users]     [Fedora Desktop]     [Fedora SELinux]     [Yosemite News]     [Yosemite Photos]     [KDE Users]     [Fedora Tools]     [Fedora Docs]
  Powered by Linux