Re: [FOLLOW UP] -- TVTime starts with blue screen; then shifts to green screen.

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

 



On Fri, 2011-01-07 at 22:49 -0500, William Case wrote:
> Hi;
> 
> I have been using TVTime through six or seven versions of Fedora.  it
> was working until recently.  I don't exactly when it quit. Some time in
> the last two weeks. I have been doing a lot of messing with my computer
> in that time.  Before dumping a whole pile of data on here;
> 
> TVTime starts with blue screen; then shifts to green screen after a few
> seconds delay.
> 
> Is anyone familiar with this problem?
> 
> I am using cable TV in Canada, so NTSC. 
> 
TVTime worked before.  I have restored my configuration files from
Fedora 13 because I am sure that it was working with F13.

Is there a gstreamer or other library I should be double checking that I
have installed?

I remember screwing around with modprobe several versions ago, but I
don't think that is applicable in Fedora 13 or Fedora 14.  I can't see
anything in modprobe.d that looks useful.

-- 
Regards Bill
Fedora 14, Gnome 2.32
Evo.2.32, Emacs 23.2.1

-- 
users mailing list
[email protected]
To unsubscribe or change subscription options:
https://admin.fedoraproject.org/mailman/listinfo/users
Guidelines: http://fedoraproject.org/wiki/Mailing_list_guidelines


[Index of Archives]     [Current Fedora Users]     [Fedora Desktop]     [Fedora SELinux]     [Yosemite News]     [Yosemite Photos]     [KDE Users]     [Fedora Tools]     [Fedora Docs]

  Powered by Linux