Re: Streaming video capture problem

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

 



I was able to see the video on F9 however no sound.  On F11 I get nothing.  On F9 it seems mplayer and totem are the only applications I have been able to use to hear sound.  Firefox  and rythmbox generate no sound.  On F11 it's the same thing it seems mplayer is the only app that actually plays sound.  Firefox 3.5 wont play sound.  This all used to work just fine once.

Paolo

On Mon, Jul 27, 2009 at 8:32 AM, David Boles <[email protected]> wrote:
I have a friend that perched herself on a plinth in Trafalgar Square as
part of a 'live sculpture' project.

The streaming video is Flash. And the videos are archived can be viewed
later.

She want to show this to her mother but her mother has no computer to
view it with. Nothing that I have tried will capture the video.

Video located here:  http://www.oneandother.co.uk/participants/Margot

Any suggestions?

--


 David


--
fedora-list mailing list
[email protected]
To unsubscribe: https://www.redhat.com/mailman/listinfo/fedora-list
Guidelines: http://fedoraproject.org/wiki/Communicate/MailingListGuidelines

-- 
fedora-list mailing list
[email protected]
To unsubscribe: https://www.redhat.com/mailman/listinfo/fedora-list
Guidelines: http://fedoraproject.org/wiki/Communicate/MailingListGuidelines

[Index of Archives]     [Current Fedora Users]     [Fedora Desktop]     [Fedora SELinux]     [Yosemite News]     [Yosemite Photos]     [KDE Users]     [Fedora Tools]     [Fedora Docs]

  Powered by Linux