Re: (fedora) Yumex kills F9

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

 



Dave Feustel <[email protected]> wrote on 15-OCT-2008 21:24:51.90

>I just tried to run yumex in X. After I entered the
>root password, a screen came up showing an indicator
>which got to 40%, and then the mouse locked up and
>the disk light was solid on. I rebooted.
>
>Is this normal for yumex?
No.
I use yumex on several F9 (i686 & X86-64) systems on a daily basis without
any problems
                 Jouk



Bush : All votes are equal but some votes are more equal than others.

>------------------------------------------------------------------------------<

  Jouk Jansen
		 
  [email protected]

  Technische Universiteit Delft        tttttttttt  uu     uu  ddddddd
  Kavli Institute of Nanoscience       tttttttttt  uu     uu  dd    dd
  Nationaal centrum voor HREM              tt      uu     uu  dd     dd
  Lorentzweg 1                             tt      uu     uu  dd     dd
  2628 CJ Delft                            tt      uu     uu  dd     dd
  Nederland                                tt      uu     uu  dd    dd
  tel. 31-15-2782272                       tt       uuuuuuu   ddddddd

>------------------------------------------------------------------------------<

-- 
fedora-list mailing list
[email protected]
To unsubscribe: https://www.redhat.com/mailman/listinfo/fedora-list
Guidelines: http://fedoraproject.org/wiki/Communicate/MailingListGuidelines

[Index of Archives]     [Current Fedora Users]     [Fedora Desktop]     [Fedora SELinux]     [Yosemite News]     [Yosemite Photos]     [KDE Users]     [Fedora Tools]     [Fedora Docs]

  Powered by Linux