Re: Yum dependences

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

 



Chris Jones wrote:
libopensync.so.0
libmal.so.0
libosengine.so.0

These are wanted by Kdepim but I cannot find them,
including "yum install lib***"
How did you install kdepim ? If you did it via yum, the 'correct' way,
it should have dragged in all the dependencies you need

 > yum install kdepim

Chris


Thanks Chris
I have kdepim-3.5.7-3.fc7.i386 installed,how it was installed I don't know,
more than likely by a system install. Is these libs in update or another repo.
 david


[Index of Archives]     [Current Fedora Users]     [Fedora Desktop]     [Fedora SELinux]     [Yosemite News]     [Yosemite Photos]     [KDE Users]     [Fedora Tools]     [Fedora Docs]

  Powered by Linux