RE: Wireless went flaky !

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

 



I re-installed on Thursday afternoon and then did a huge yum update. Everything worked fine until today. Now wireless is no longer working.

This is weird. I have used this setup since FC6 test2 (however long ago that was). I can't figure out what is causing the problem.

I have never used the ndiswrapper thing. I tried to in FC5 and could never figure it out.

Does anyone have any ideas?

Arch

-----Original Message-----
From: [email protected]
[mailto:[email protected]]On Behalf Of Kim Lux
Sent: Saturday, February 03, 2007 9:50 AM
To: For users of Fedora
Subject: RE: Wireless went flaky !


On Fri, 2007-02-02 at 17:31 -0500, Arch Willingham wrote:
> I have the same setup as you. The exact same thing happened to me two
> nights ago. I tried everything I could and never could get it to run
> again (and its been working for months). I ended up reinstalling FC6.

Did that solve the problem ?   Seems to me that something must have
gotten updated recently for this to happen.  I'll probably go back to
ndiswrapper. 


-- 
Kim Lux,  Diesel Research Inc.


-- 
fedora-list mailing list
[email protected]
To unsubscribe: https://www.redhat.com/mailman/listinfo/fedora-list


[Index of Archives]     [Current Fedora Users]     [Fedora Desktop]     [Fedora SELinux]     [Yosemite News]     [Yosemite Photos]     [KDE Users]     [Fedora Tools]     [Fedora Docs]

  Powered by Linux