Re: Still no Java

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]


Are you running X86_64?

On 7/2/06, Jeanette Russo <jrusso19@xxxxxxxxx> wrote:
How far did you get with those intructins? That's what
I did, and it
works for me.
To be updated...

I installed all of it and it all went fine.  I can run
the java console even.

This is the third Java install

I did yum install rpm install jr

Did the .bin install jre

and now the unofficial faq install and still no
working Java

Is this a bug or is there some configuration that
needs to be done with selinux like the 3d problem I

I followd that exactly and nothing worked to get glx
working until I saw the selinux command on the
unoffical faq and boom I had working 3d

I am thining something is just stopping it from
working cause it seems to be set  up right.

Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around

fedora-list mailing list
To unsubscribe:

[Index of Archives]     [Current Fedora Users]     [Fedora Desktop]     [Fedora SELinux]     [Yosemite News]     [Yosemite Photos]     [KDE Users]     [Fedora Tools]     [Fedora Docs]

  Powered by Linux