Re: Red Hat nash problem

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

 



I have let it sit for a long time, at least 30 minutes, even longer. Tomorrow I am going to check to make sure the installer loaded the correct drivers. I'll let you know what happens.
Jeremy



On Sep 7, 2004, at 5:38 PM, Kent Pirkle wrote:

What happens if you let it sit there for 30 minutes?

On Tue, 2004-09-07 at 12:54, Jeremy Conlin wrote:
I recently installed Fedora Core 2 on a dual processor Dell PowerEdge
2400.  This machine was running Red Hat 9 prior to Fedora Core 2.
Installation appeared to proceed normally.  When I rebooted to run
Fedora for the first time, it hung.  The last lines on the screen
were/are:

agpgart: unable to determine aperture size.
agpgart: unable to determine aperture size.
Red Hat nash version 3.5.22 starting



Then nothing happens.
I have tried using both of the kernels listed with the same result.
The kernels are:
Fedora Core		2.6.5-1.358smp
Fedora Core-up 	2.6.5-1.358

Has anyone else had this problem? Is there a fix? Does Fedora support
two processors?
Thanks,
Jeremy Conlin




--
fedora-list mailing list
[email protected]
To unsubscribe: http://www.redhat.com/mailman/listinfo/fedora-list





[Index of Archives]     [Current Fedora Users]     [Fedora Desktop]     [Fedora SELinux]     [Yosemite News]     [Yosemite Photos]     [KDE Users]     [Fedora Tools]     [Fedora Docs]

  Powered by Linux