Re: phpPgAdmin on Fedora 13

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

 



On Thu, 2011-03-31 at 10:34 +0000, mike lan wrote:
> >> What part of <<you need to recompile PHP using the --with-pgsql
> configure option>> didn't you understand?
> 
> php packages are yum installed 
> I've looked at php.ini 
> and /etc/php.d/pgsql.ini files 
> extension=pgsql.so 
> is uncommented
> 
> but yet, I  get " you need to recompile PHP using the --with-pgsql
> configure option" 
----
file a bug against php

http://bugzilla.redhat.com

Craig



-- 
This message has been scanned for viruses and
dangerous content by MailScanner, and is
believed to be clean.

-- 
users mailing list
[email protected]
To unsubscribe or change subscription options:
https://admin.fedoraproject.org/mailman/listinfo/users
Guidelines: http://fedoraproject.org/wiki/Mailing_list_guidelines


[Index of Archives]     [Current Fedora Users]     [Fedora Desktop]     [Fedora SELinux]     [Yosemite News]     [Yosemite Photos]     [KDE Users]     [Fedora Tools]     [Fedora Docs]

  Powered by Linux