[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

 



After firefox update got message about old flashplayer. I have installed
latest version of it and it's situated /usr/lib/mozilla/plugins. Now Firefox 
is using     nswrapper_32_32.libflashplayer.so
    Shockwave Flash 10.0 r32 whic is quite old. How can I change FF to 
use latest libflashpayer.so?

Jarmo

-- 
fedora-list mailing list
[email protected]
To unsubscribe: https://www.redhat.com/mailman/listinfo/fedora-list
Guidelines: http://fedoraproject.org/wiki/Communicate/MailingListGuidelines

[Index of Archives]     [Current Fedora Users]     [Fedora Desktop]     [Fedora SELinux]     [Yosemite News]     [Yosemite Photos]     [KDE Users]     [Fedora Tools]     [Fedora Docs]
  Powered by Linux