update error?

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

 



   I got 7 updates but one java-1.5.0-gcj-devel
has a lot of dependancies and one it can't find. Yum says it can't find Error: Missing Dependency: /usr/bin/rebuild-security-providers is needed by package java-1.5.0-gcj
 So I went to usr/bin/ and found rebuild-security-providers so there
must be an error somewhere.
Karl

--

	Karl F. Larsen, AKA K5DI
	Linux User
	#450462   http://counter.li.org.
  PGP 4208 4D6E 595F 22B9 FF1C  ECB6 4A3C 2C54 FE23 53A7


[Index of Archives]     [Current Fedora Users]     [Fedora Desktop]     [Fedora SELinux]     [Yosemite News]     [Yosemite Photos]     [KDE Users]     [Fedora Tools]     [Fedora Docs]

  Powered by Linux