Correction

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

 



 I said that users of FC6 and F7 should delete Totem and yum install
vlc. I did this on FC6 and it works just great. But alas I tried to do
this on F7 and yum failed. It appears that the vlc package has not been
placed in the F7 location yet.
Karl


[Index of Archives]     [Current Fedora Users]     [Fedora Desktop]     [Fedora SELinux]     [Yosemite News]     [Yosemite Photos]     [KDE Users]     [Fedora Tools]     [Fedora Docs]

  Powered by Linux