Re: Problem GPG - install flash-plugin with apt-get

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

 



Am Mo, den 24.11.2003 schrieb Xiyan Lon um 11:40:
> Hi, I have a problem about GPG signature. I want to
> install flash-plugin with apt-get, but there are have
> dependencies others files like compat-libstdc++. When
> I try to install I found like this below. Anyone have
> any idea to fix this.

You must import the fedora rpm keys, found in
/usr/share/doc/fedora-release-1/

Install the needed key via 'rpm --import {RPM-GPG-KEY you want import}





[Index of Archives]     [Current Fedora Users]     [Fedora Desktop]     [Fedora SELinux]     [Yosemite News]     [Yosemite Photos]     [KDE Users]     [Fedora Tools]     [Fedora Docs]
  Powered by Linux